Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ponti geht einfach aus
#1
Aloa Ponti Fans,

seit einiger Zeit geht mein Dicker manchmal während der Fahrt einfach aus,ich schalte dann auf N starte neu dann geht es wieder.
Ich habe das Gefühl das macht er nur wenn der Motor die Betriebstemperatur noch nicht erreicht hat,also nur im Stadtverkehr.
Bin letztens von Köln nach Leipzig gefahren ca.550 Km hin und 550 Km zurück ohne Probleme,ab und zu geht auch die Mkl an,
wenn ich dann aber neu starte bleibt sie aus.
Habt ihr eine Idee was es sein kann ??
Ponti 3,8 US-Modell Bj.95
Zitieren
#2
Moin moin
Mach mal dein EGR sauber oder ein gutes neues Gebrauchtes sollte schon helfen
Gruß Norbert

genieße und lebe jeden tag, du weißt nicht was der nächste tag dir bringt

Chevy TS 3,4 BJ 2001 mit 462687km

Chreysler Town and Country 3,6 BJ 2016






Zitieren
#3
Lese erst mal den Fehler aus.Egr Neue auch nicht so teuer.
Mfg Andreas
[Bild: keckysig.jpg]
3,8 V6 LPG, Innenausstattung Bordeauxrot
über 400.000km (erster Motor)(verkauft)
Ford Transit L3 Pritsche
Husqvarna 401 svartpilen 
Zitieren
#4
Moin erstmal,

ich weiß jetzt nicht ob das Problem schon behoben wurde aber bei unserem hatten wir das in einer, ja wie soll ichs sagen, schlimmeren Variante. Bei uns ist er erst gar nicht angesprungen wenn er dann mal an war ist solang er kalt war sehr oft ausgegangen ( sehr spaßig im Berliner Berufsverkehr ohne das Problem wirklich zu kennen). Ja nach etlichen Fehlerauslesen und Zündsystem überholen haben wir das Steuergerät getauscht und siehe da er läuft wie ne eins. Wir vermuten eine Kalte Lötstelle oder sowas. Also probier das mal Zwinkern

VG Marc
Zitieren
#5
Achso könnte mir eventuell wer sagen was das EGR ist kann mit dem Begriff nichts anfangen... laut Tante Google ist es was mit Benzin wollte aber nochmal sichergehen
Zitieren
#6
EGR=Exhaust Gas Recirculation, auf gut deutsch Abgasrückführungsventil, öffnet normalerweise nur bei warmen Motor und da nur im Teillastbereich, wenn das verdreckt ist und hängt gelangen auch bei Standgas Abgase sprich Sauerstoffarme Luft wieder zur Verbrennung und dadurch stirbt der Motor ab, Steuergeräte sind bei den Modellen sehr selten defekt, hatte bis dato bei vielen diagnostizierten nur einen dabei und bei dem wurde das Steuergerät damals mehrmals durch einen defekten Wärmetauscher dampfgegart
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - verkauft
95er 3,8er TS Canada fully options - verkauft
05er Cadillac SRX 3,6 AWD
04er Moto Guzzi California 1100iE

Leben ist zeichnen ohne Radiergummi
Zitieren
#7
Kecky hat es doch schon deutlich gesagt: Fehler auslesen und dann weiter schauen

Kaffeesatzlesen oder Glaskugel sind lustig, helfen aber nicht weiter.
Ebenso stimme ich Schnezi zu, dass die Steuergeräte sehr selten in dutt gehen.
TS-Besitzer seit Mai'93 - jemand länger dabei ?
Generell ein feines Schiffchen, will aber häufiger auch gestreichelt werden
1995er Canada-Modell 3.8L, weiß, LPG, 550tkm, on the road
1995er Canada-Modell 3.8L, rot, LPG











Zitieren
#8
Danke für eure zahlreichen Antworten,habe den Ponti auslesen lassen und es ist das EGR, sonst war nix gespeichert,
hab schon ein neues bestellt,
sollte ich selbst einbauen können,sind ja nur zwei Schrauben  Grins

Grüße aus Köln Olaf
Zitieren
#9
Danke schön für die kurze und bündige Erklärung, wieder was gelernt.
@fronrath alles gut wollte auch nur helfen wusste nicht das dass mit dem Steuergerät so selten ist Zwinkern
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste