Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wechsel der URL: Probleme beim Anmelden? Cookies & Co. löschen!
#1
Moin,

ich habe gerade das neue Forum zurück auf unsere altbekannte Adresse geschoben:

www.pontiac-trans-sport.de

In Folge dessen kann es zu Problemen beim Einloggen kommen.
Hatte selbst ich - aber jetzt müsste die Konfiguration passen.

Wenn es bei euch nicht klappt:
  • Browserdaten löschen (inkl. Cookies)
  • ggf. reicht es auch speziell die Cookies für das Forum zu löschen (die alten sind als forum.transsport.net gespeichert, die neuen Cookies dann unter der obigen URL)
Geht immer noch nicht?
Dann einfach mal bei mir melden.

Übrigens - damit sich keiner wundert der unsere anderen Adressen ansurft:

Viele Grüße
FLATDOWN
[Bild: flatdown-banner.png]
“Alles, was der Mensch den Tieren antut, kommt auf den Menschen wieder zurück.”
(Pythagoras, antiker griechischer Philosoph, ca. 570 v.Chr. – 510 v.Chr.)
Zitieren
#2
Achso: Seid doch so gut und berichtet mal, welche Probleme bei euch aufgetreten sind beim Einloggen oder ob alles einfach so geklappt hat.
Das hilft dann ja ggf. auch anderen Mitgliedern.
[Bild: flatdown-banner.png]
“Alles, was der Mensch den Tieren antut, kommt auf den Menschen wieder zurück.”
(Pythagoras, antiker griechischer Philosoph, ca. 570 v.Chr. – 510 v.Chr.)
Zitieren
#3
Der Umzug des Forums hat bei mir soweit ganz gut geklappt....

Ich hatte nur die URL als Lesezeichen im Chrome gespeochert und wurde auf eine URL geschickt, die nach dem .de keinen / hat.
somit wurde daraus dann ein "http://www.pontiac-trans-sport.deindex.php/" .
Habe einfach das Lesezeichen neu bearbeitet und schon ist wieder alles beim alten Smile

Wie gewohnt ist es aber mal wieder reibungslos gelaufen und funktioniert hier hervorragend...
Danke Dir Smile
Sag mal aufgrund der ganzen Umbauerei hier, weißt Du eigentlich noch wie Tageslicht aussieht ???
lol, Sorry, der musste mal sein Smile
Chevrolet Trans Sport 3400SFI mit KME Diego G3 LPG-Anlage.
EZ: Juni 1997 mit derzeit 224.412KM
VIN: 1GNDX03EXVD204767

[Bild: 643107.png]
Verbrauch, Kostenauswertung und mehr
Zitieren
#4
(15.09.2015, 14:52)flatdown schrieb: Achso: Seid doch so gut und berichtet mal, welche Probleme bei euch aufgetreten sind beim Einloggen oder ob alles einfach so geklappt hat.
Das hilft dann ja ggf. auch anderen Mitgliedern.

Moin zusammen,

ich habe mich mit meinem alten Namen "Neu" angemeldet. Dieser war nicht vergeben, also gehe ich davon aus, dass die Daten auch weg sind.
Im Mom ist es ja ein bisl leer hier, aber wird sich wieder geben. Grins
Zitieren
#5
Plötzlich konnte ich mich mit meinem Passwort nicht mehr anmelden, wahrscheinlich weil es nicht den Vorgaben 
(mind.8 Buchstaben,Groß-Klein und eine Zahl) entsprach. Mein letzter Besuch am 18.9.2015. 118.09.2015,8.09.2015,
Gefühlte 100 Passwörter habe ich angefordert, Martin hat mir auch welche geschickt aber nix hat funktioniert.
Heute wieder probiert, beim 5. Passwort hat es endlich geklappt......
Ich kann wieder teilnehmen am Leben der Cummunity Grins
Ich grüße euch!!
Locke
20 lange Jahre Trans Sport
von 1993-2013 Zwodreier, Dreiachter + Chevrolet Lumina
Jetzt Chevrolet Nubira (er wird nie mein Freund)
+ BMW X1 (mein Freund)
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste