Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kochendes Wasser im Ausgleichsbehälter
#1
Hallo,

es tut mir wirklich leid das ich jetzt so viele Themen eröffnen muss aber nun habe ich direkt
das nächste Problem. Heute stand ich beim McDonalds in der Schlange am Drive In.

Als wir dann endlich dran waren und auf den Parkplatz gefahren sind, habe ich etwas im
Motorraum blubbern gehört. Habe sofort nachgeschaut und das Wasser im Ausgleichsbehälter
hat "gekocht". Allerdings ist die Temperaturanzeige vom Kühlwasser bei 80 Grad und total stabil.

Habe ja schon gehört das durch eine defekte Dichtung der Ansaugspinne Abgase ins Kühlwasser
kommen können. Auch meine Theorie mit Thermostat und Wasserpumpe würden doch die
Motortemperatur ebenso ansteigen lassen oder ?

Was ich noch dazu sagen muss ist, das es vorne im Motorraum die letzten Tage "geklingelt" hat.
Als ich die Klima neu habe füllen lassen, meinte der Fachmann da wäre irgendein Lager von den
Keilriemen-Rollen defekt. Aber er konnte nicht sagen welches.

Deshalb hatte ich die Theorie mit der Wasserpumpe die vielleicht im Eimer ist. Was aber meiner
Meinung nach mit der Motortemperatur nicht zusammen passt, die ja vollkommen ok ist laut Anzeige.

Wäre für jeden Tipp Dankbar.

LG
Thomas
Zitieren
#2
Wenn es einmalig ist, würde ich mir noch keine Sorgen machen. Das Blubbern ist i.d.R. ein Zeichen von zu wenig Wasser im Kühlsystem. Dies ist bekanntlich ein Drucksystem, welches Wassertemperaturen von über 120°C ohne Kochen erlaubt. Fehlt Wasser im System, kann der Druck nicht erreicht werden und das Wasser kocht früher. Das über die Zeit Wasser fehlt, ist bei dem offenem Ausgleichgefäß durchaus normal, weil sich ja auch dort Wasserdampf bildet, der oben ausströmen kann. Wenn es aber jetzt nach dem Abkühlen wieder ordnungsgemäß aufgefüllt und das System richtig entlüftet wird und schon morgen wieder auftritt, dann kommen auch andere Sachen in Betracht.
ICH würde jetzt mal Wasser auffüllen, ordentlich entlüften, das Auto im Stand laufen lassen bis die Lüfter anspringen (oder du vor Angst selber ausmachst.) Bei mir war das von 10°C Wassertemperatur bis zum Anspringen des inneren Lüfters am TS bei 96°C (lt Diagnose) in 8 Minuten passiert. Beobachte dabei die Temperaturanzeige. Ich glaube, am Chevy sollen die Lüfter etwas später anspringen, aber rechne mal mit groben 100°C, die sollte die Anzeige dann auch haben.
Deine 80°C und das Blubbern passen nur zusammen, wenn das System dann schlagartig den Druck verloren hat, z.b. weil das federgesteuerte Druckventil im Kühler aufgegangen ist. In diesem Moment strömt zum einen schlagartig heißes Wasser ins Ausdehnungsgefäß, zum anderem kann dann das Wasser im Motor auch kochen.
Eine müde Wasserpumpe würde ich erstmal hinten anstellen, das würde im Winter noch funktionieren, aber bei den heutigen Temperaturen Mitte 20er Grade fährst du mit einer müden Wasserpumpe nicht all zu lang im Stadtverkehr.
Gleiches gilt fürs Thermostat. Hier gibt es zwei Schaltstellungen im Falle eines Defekt's: offen oder zu. Ist es auf, kommst du im Fahrbetrieb außerhalb der Stadt vielleicht auf 60°C Wassertemperatur, ist es zu, kommst du keine 20 km weit.
Stelle sicher, das beide Lüfter technisch okay sind. Vielleicht sind beide heute angesprungen, wenn nicht, lege mal 12 Volt + Masse an die Kabel bei den Relais oder am Motor direkt.
Prüfe die Dichtung am Kühlerverschluß, die hält den Motor am Leben.
Prüfe regelmäßig und am besten erstmal vor jeder Fahrt am Kühler direkt den Wasserstand und achte darauf, das auch im Ausgleichgefäß die vorgegebene Menger Kühlmittel enthalten ist

P.S.: bei Chevy führt fehlendes Kühlmittel zuerst im rechten Bereich beider Kopfdichtungen zu verminderter Kühlung, beim TS fällt zuerst die Heizung aus
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#3
(29.04.2018, 21:49)AIProjects schrieb: Was ich noch dazu sagen muss ist, das es vorne im Motorraum die letzten Tage "geklingelt" hat.
Als ich die Klima neu habe füllen lassen, meinte der Fachmann da wäre irgendein Lager von den
Keilriemen-Rollen defekt. Aber er konnte nicht sagen welches.

Zwei Rollen sind bekannt dafür, die eigentliche Spannrolle und das Lager der Riemenscheibe am Klimakompressor.
Am besten den Riemen mal runternehmen und alles von Hand durchdrehen. Die Spannrolle darf nur 0,4mm Seitenschlag haben, hatte ich unlängst gelesen. An der Klima sollte garnichts wackeln und auch keine Geräusche machen und an der Wasserpumpe ist es meist mit Wasserverlust mehr oder weniger deutlich sichtbar. Schau mal mit Spiegel und Taschenlampe rund um die Wasserpumpe, sie sollte weder kippeln, noch haken.
Einzig die Lichtmaschine macht ohne Last leichte Kratzgeräusche, was durchs Schleifen der Kohlebürsten bedingt ist. Schau auch mal, ob du einen Unterschied mit eingeschalteter und ohne Klima hörst
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#4
Bei mir war aktuell eine der Umlenkrollen des Keilriemens defekt (genau gesagt das Lager) das war auch ein fieses metallisches Geräusch. Es war selbst mit einem Stethoskop  und langem Schraubenzieher wirklich schwierig genau zu lokalisieren von welcher Rolle das kam.
Zitieren
#5
Hallo,

erst ganz lieben Dank für die Antworten. Ich bin heute mal in eine Werkstatt gefahren. Allerdings
sind die nicht gerade auf US Autos spezialisiert. Er hat versucht das System zu entlüften.
Er hat dazu die beiden Entlüftungsschrauben geöffnet und es kam wohl keine Luft wie er sagte.

Allerdings hatte ich nicht den Eindruck das er das System verstanden hat, da er nicht genau wusste
wo man das Kühlmittel einfüllt, da der Ausgleichsbehälter ja nur den dünnen Schlauch auf der
Oberseite hat und nicht verstanden hat wie das Kühlmittel überhaupt ins System gelangt.
Ich muss gestehen das ich es selber auch nicht zu 100% verstanden habe.

Dann meinte er die Kopfdichtung sei defekt, weil sich beim Gas geben ein Kühlschlauch in der
Nähe vom Ausgleichsbehälter aufpumpt und der dicke Schlauch vom Kühler zusammen zieht.
Die Heizung bleibt weiterhin kalt. Die Motortemperatur bleibt stabil. Er meint weil Luft drin ist
würde der Temperatursensor nicht die richtige Wassertemperatur anzeigen und die Heizung
nicht funktionieren.

Ich bin da allerdings misstrauisch, weil die Temperatur vom Motor sich schon ändert.
Zum einen von kalt nach warm und vorgestern sind wir auch auf einen Berg gefahren, wo sich
die Temperatur geändert hat (ist wärmer geworden bei niedriger Geschwindigkeit und höherer
Drehzahl) und danach auch wieder abgekühlt.

Ist mein Misstrauen wohl angebracht oder wird er recht haben mit der ZKD ?
Zitieren
#6
das wäre jetzt nicht die Werkstatt, die ich weiter empfehlen würde....   Kotzen

Wie oben schon mehrfach gesagt, das Wasser wird über den Kühler eingefüllt, der Kühler muß bei "Motor aus" und entlüftetem System randvoll sein. Weiterhin muß sich im Ausdehnungsgefäß die vorgegebene Menge Wasser befinden, hier gibt es zwei Markierungen, Hot und Cold.
Grundsätzlich gibt es am Kühler zwei große Anschlüsse, der Zulauf oben, der Ablauf unten, in aller Regel sind beide Anschlüsse seitenversetzt, d.h. der Ablauf ist immer diagonal gegenüber vom Zulauf. Sollte sich hier wirklich ein Schlauch zusammen ziehen, dürfte es nur der obere Zulauf sein, denn den unteren Ablauf sieht man nur auf der Hebebühne.
Ein Zusammenziehen einer der Kühlerschläuche, die ungefähr 50mm im Durchmesser sind, schließt erstmal die Wasserpumpe grundsätzlich aus als Ursache deiner Probleme, denn das schafft eine müde WaPu nicht.

Zusammenziehen des unteren Ablaufschlauchs bedeutet (i.d.R), das der Kühler zugesetzt ist. Hier dauert der Durchlauf durch den Kühler zu lang. Es ist oft das Resultat, wenn mit Mitteln wie Kühlerdicht / Wasserglas etc gearbeitet wurde, die irgendwelche Undichtheiten beseitigen sollen. Diese Mittel legen üblicherweise eine Schicht an alle Wände des Kühlsystems. Da der Kühler mit einem sehr kleinen Rohrsystem arbeitet, passiert es oft, das Kühler halb oder auch komplett dicht sind. Hier hilft dann nur das Wechseln von Haupt- und Heizungskühler, ggf auch Wasserpumpe und Thermostat.

Das Zusammenziehen des oberen Kühlerzulaufs ist eher ein Zeichen für (viel) Luft im System, andererseits aber auch im bestimmten Rahmen normal, solang das Thermostat noch zu ist. Wir sprechen von Förderleistungen, die abhängig von der Drehzahl, zwischen 50 und 100 Liter/min liegen, die müssen auch leitungstechnisch vorhanden sein.

Das Thermostat ist eine Art Umschalter, solang es zu ist, läuft das Wasser innerhalb des Motors über Kanäle zur Wasserpumpe, erst mit offenem Thermostat wird dann der Wasserkühler (und je nach System auch die Heizung) mit eingebunden.

Der Heizungskühler sitzt beifahrerseitig hinterm Motor und hat zwei Anschlüsse. Im Normalfall ist der obere der Zulauf, der untere der Ablauf. Beim TS ist es so, das der Heizungskühler immer mit heißem Wasser durchströmt wird, eine elektrisch gesteuerte Hauptklappe im Heizungsblock unterhalb des Armaturenbretts steuert dann die Luftmenge und somit die Temperatur. Ich vermute, das System ist beim Chevy das Gleiche. Im Motorraum entlang dem rechten Radkasten sollte man ganz hinten die beiden Schläuche zu Heizungskühler sehen. Laß das Auto 5 min laufen und fasse beide Schläuche an, die Temperaturen sollten annähernd gleich (heiß) sein. Bei geöffnetem Thermostat vergleiche die Temperatur des dicken Kühlerzulaufs vorn mit beiden Schläuchen am Heizungskühler, auch hier sollte alles annähernd gleich sein. Man muß hier nicht mit Technik ran und Temperaturen messen, die Handprobe reicht. Ist der Heizungskühler zugesetzt, ist der Ablaufschlauch sehr deutlich kälter in der Nähe des Heizungskühlers und wird erst zum Motor hin heißer.
Sind beide Heizungskühlerschläuche warm oder heiß und es kommt trotzdem nur kalte Luft, schalte 1. die Klimaanlage aus, falls die an ist und 2. könnte es dann an der Hauptklappe der Heizung liegen. Ist die zu, strömt die Luft um den Heizungskühler und nicht mehr durch und es bleibt kalt bzw ohne Klima so warm wie die Außentemperatur.

Zum Entlüften.... bei Problemautos wie eben dem Chevy TransSport empfehle ich immer, Thermostat und Entlüftungsschrauben in den höchsten Punkt zu bringen und den Heizungskühler nach unten, heißt: Prüfe zuerst, ob sich die Entlüftungsschrauben leicht öffnen lassen, dann bocke das Auto vorn links auf bis das Rad in der Luft ist. Dann Ausdehnungsgefäß und Kühlerverschluß auf und den Kühler randvoll gekippt, nun das Auto starten und im Stand laufen lassen. Es dauert vom kalten Motor bis zur Öffnung des Thermostats etwa 5 - 10 min, also such dir einen Platz, wo das ohne Ärger mit den Nachbarn möglich ist. Nach Öffnen des Thermostats (dicker Kühlerzulauf wird heiß), sollte das Auto mindestens noch 5 min laufen, die Heizungskühlerschläuche sollten dann beide die gleiche Temperatur wie der Kühlerschlauch haben.
Am Wasserkühler wäre mehr oder weniger ständig Wasser nachzufüllen, die Kühlrippen, die im Einfüllstutzen zu sehen sind, sollten stehts mit Wasser bedeckt sein. Die Entlüftungsschrauben sollten so lang aufbleiben, bis ein gleichmäßiger Wasserstrom zu sehen ist ohne Blasen.
Am dicken Kühlerzulauf läßt sich an Hand der Temperatur feststellen, ob das Thermostat schon offen ist oder nicht. Startet man den Entlüftungsvorgang mit kaltem Motor, sollte es mindestens 5 min dauern, bis man am Kühlereingang eine spürbare Wärme im Schlauch fühlt. Das Thermostat sollte beim unverbasteltem Chevy glaube bei 86°C aufgehen, die Dinger gibt es allerdings in den unterschiedlichsten Temperaturbereichen. Bei mir ist (glaube) ein 82°C-Thermostat drin. Die Schalttemperatur bestimmt auch die Emissionen, ein Thermostat mit Temperaturen im 70er Bereich ist wohl für die Motorkühlung etwas besser, kann aber zur Folge haben, das der Motor nicht mehr ideal verbrennt und man u.U. auch durch die ASU fällt.

Zitat:Er meint weil Luft drin ist würde der Temperatursensor nicht die richtige Wassertemperatur anzeigen und die Heizung nicht funktionieren.

Das ist technisch schon richtig so. Die beiden Wassertemperatursensoren liegen bautechnisch am weitesten entfernt von der Wasserpumpe und würden im Fall von Luft im System auch zuerst betroffen sein, aber es war ja genau sein Job, dieses System zu entlüften, von daher....
P.S.: Luft am Temperatursensor macht sich oft durch eine zitternde Nadel in der Temperaturanzeige bemerkbar. Kommt da eine Luftblase hin (was für den Chevy durchaus normal ist bei Wasserverlust), steigt die Temperatur auch mal schnell um 20°C, weil drum herum ja auch nichts mehr gekühlt wird. Mit dem nächsten Schwupp Wasser sinkt es dann wieder auf Normalwert. Das geht auch oft in schneller Folge hin und her. Wer das beobachtet, sollte möglichst kurzfristig Wasser nachfüllen.

Die Kopfdichtung als Folgeschaden von unzureichender Kühlung kann man nicht ausschliessen und leider gehört der Chevy zu den Fahrzeugen, die auf Grund der Bauart des Kühlsystems, da sehr anfällig sind. Es gäbe im Falle des Falles einige Möglichkeiten. Wasser im Öl bzw umgekehrt, Wasser im Luftsystem, Öl im Luftsystem, zwei Laufbuchsen direkt verbunden.
#1 - Wasser im Öl oder umgekehrt macht sich meist mit hellem Schleim am Ölmeßstab, im Kühler, im Öl-Einfüllstutzen des Motors oder im Ausgleichgefäß bemerkbar. In diesem Fall wäre ein Wasserkanal des Motors bzw der Kopfdichtung mit einem Ölkanal verbunden.
#2 - Wasser im Luftsystem, Ansaug oder Abgas, oft verbunden mit einer weißen Wolke am Auspuff und/oder Druck im Kühlsystem auch bei kaltem Motor, wäre in einer Werkstatt meßbar (CO2 im Kühlwasser), oft verbunden mit Zündaussetzern und Leistungsverlust
#3 - Öl im Luftsystem, Ansaug oder Abgas, Ölkanal und Ansaugkammer verbunden, meist schwarze bis bläuliche Wolke am Auspuff, Druck im Ölsystem, zum Beispiel rausspritzendes Öl und Qualm am Öleinfüllstutzen
#4 - Kopfdichtung zwischen zwei Zylindern durchgebrannt, nahezu kompletter Kompressionsverlust an mindestens einem Zylinder, Leistungsverlust beim Beschleunigen, Zündaussetzer, erhöhter Spritverbrauch, leicht durch eine Kompressionsmessung nachweisbar, den Erfahrungen der Mitglieder nach oft der mittlere hintere Zylinder betroffen

P.S.: ich hatte gestern schon einige Tips zum Entlüften gegeben und hatte beim Lesen nicht den Eindruck, das du sie angewandt hast. Gib ein kurzes Zeichen, wenn ich mir meine Tipperei sparen kann

Noch ein P.S. zum Schluß: Ist es dir möglich, vom sich aufblähendem Schlauch ein Foto zu machen, damit wir einordnen können, welcher Schlauch das sein könnte. Es käme da z.b. auch die Kurbelwellengehäuseentlüftung in Betracht, muß also kein Wasser sein
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#7
Ursachen gibt viele, von Kleinigkeiten wie Luftblasen im Kühlsystem bis zu seriösen Sachen wie Zylinderkopfdichtung...allerdings möchte ich Dir zuerst nicht Angst einjagen, jedoch ein steht klar: wenn Du schon das Wasser gekocht hast, dann Kühlmittel unbedingt zu wechseln - Silikon-frei nur nicht Dex-Cool verwenden!
F.I.A.T. - Fuck Italian Automobiles from Turin - drive MOPARs Cruise    MPG = sMiles Per Gallon Opa

1993 Pontiac Trans Sport 3.8
1996 Chevrolet Astro 4.3 Conversion Van
1998 Jeep Cherokee 4.0 Limited
2001 Chrysler PT Cruiser 2.0 Touring
2004 Chrysler 300C 5.7 HEMI
Zitieren
#8
Erst mal ganz vielen Dank für die tollen Antworten. Und einen extra Dank an Uwe der sich die Mühe gemacht hat alles
so toll zu erklären.

Das hilft erst mal weiter. Ich bin allerdings nicht zu Hause und kann, mangels Werkzeug und Platz, nicht immer alles so testen
wie ich es gerne machen würde. Trotzdem werde ich alle Punkte nach und nach durchgehen.

Das Wasser hat nur im Ausgleichsbehälter "gekocht". Es kam sonst kein Dampf aus dem Kühler noch ist die Temperatur
am Motor selbst hoch gegangen. Ich konnte den Motor sogar nach 5min mit der Hand oben anfassen. Er war sehr warm
aber nicht übermäßig heiß. Seitdem bin ich etwa 70km gefahren und der Fehler ist nicht erneut aufgetaucht.
Alle Temperaturen stabil.

Was mich jetzt aber irritiert ist, das ich kein DEX-Cool verwenden soll. Was soll ich denn dann verwenden.
Habe gedacht das man gerade DEX-Cool verwenden soll ?
Zitieren
#9
Also Dex-Cool wurde nur von GM verwendet und empfohlen jedoch bei manchen Amis zeigte sich gerade dieses Kühlmittel sehr problematisch für manche Komponente eines Kühlsystems, weshalb auch seine populäre in Amerika umgs. Bezeichnung 'Death-Cool' - wenn sich mit Luft einmischt beginnt zu korrodieren und ist aggressiv bes. für Aluteile wenn die Wartung nicht regulär stattfand! (bei Interesse google mal)
Verwende einfach alles was Silikon-frei ist (meist die orangen- bis pinkfarbenen Kühlmitteln bei herkömmlichen Herstellern) - meinerseits empfehle Dir Prestone (anfangs war grün, jetzt wohl pink - wenn ich die Verpackung gelesen ist die Farbe wohl nur Geschmacksache hier), da ich bei jedem meinen Ami verwendet habe egal ob modern oder älter (Liste unten in Signatur) und nie Probleme damit gehabt (ist beliebig mischbar mit allen anderen Kühlmitteln, direkt verwendbar und passt auch zu den Oldtimern), alternativ kannst auch auch Dynagel nehmen falls bei Euch auch verfügbar.
F.I.A.T. - Fuck Italian Automobiles from Turin - drive MOPARs Cruise    MPG = sMiles Per Gallon Opa

1993 Pontiac Trans Sport 3.8
1996 Chevrolet Astro 4.3 Conversion Van
1998 Jeep Cherokee 4.0 Limited
2001 Chrysler PT Cruiser 2.0 Touring
2004 Chrysler 300C 5.7 HEMI
Zitieren
#10
[at] norA: dazu müßte man wohl "Kochen" definieren  ;-)

ein paar Zahlen vom TS (der Chevy ist da recht ähnlich, ein paar Grade hin und her)
Druckbegrenzer ist der Kühlerverschluß, der erlaubt einen Max-Druck im System von 103 kPa oder 1,03 bar. Dieser Druck ermöglicht, das das Kühlmittel im System erst später kochen kann. Hier ein paar Werte zur Übersicht, sie stellen den möglichen Siedepunkt im Verhältnis zum Frostschutzanteil im Kühlmittel dar unter der Voraussetzung, das der genannte Druck im Kühlsystem auch erreicht werden kann, die Anlage von Kopfdichtung über Ansaugspinne bis zum Kühlerverschluß auch dicht ist.

Frostschutz bis          Siedepunkt bei
0°C bis -18°C            119°C
- 23°C                       124°C
- 34°C                       127°C
- 46°C                       129°C

oder in einfachen Worten: je höher der Frostschutzanteil, je höher der mögliche Siedepunkt.
Wer viel Stadtverkehr fährt, wird, unabhängig von möglichen Schäden, bei jeder längeren Rotphase der Ampel oder beim Stop&Go an diesen Siedepunkt kommen und da macht es dann schon einen Unterschied, ob es bei 119°C anfängt zu blubbern oder doch erst 10 °C später.
Das Steuergerät schaltet den inneren Lüfter bei einer Temperatur des Kühlmittels von 100°C ein, den vorderen bei 108°C dazu. Ich meine, mich zu erinnern, das Lüfter1 beim Chevy bei 96°C angeht, finde auf die Schnelle aber nichts dazu im Haynes. Das Original-Thermostat soll bei 90°C aufgehen.

Nun wäre die Frage: ist "Kochen" das Erreichen einer Temperaturschwelle oder das reale Sieden mit Blubbern, wie man es aus der Küche kennt?
Im vorliegendem Fall sollten erstmal zwei Sachen ausgeschlossen oder bestätigt werden.
#1 - War das System ausreichend entlüftet? Das viele Fahrer nur den Wasserstand im Ausgleichgefäß kontrollieren und nicht im Kühler, ist bekannt und wurde auch hier schon zig Mal von allen beschrieben. Auch ohne einen Schaden geht Wasser übers Jahr verloren, ein halber Liter ist da durchaus normal und fehlt dieser halbe Liter im Kühler, wäre das schon eine Erklärung für das Blubbern, dann hat es einfach eine Luftblase durchgedrückt.
#2 - ist das System ordnungsgemäß entlüftet, wäre die nächste Frage: kehrt das Problem kurzfristig wieder auf oder nicht? Einmal im Jahr einen halben Liter nachschütten, ist vollkommen normal, einmal pro Woche dagegen nicht

[at] norA: Zum DexCool: eine Kurzrecherche im Web über 30 min gab jetzt keinerlei Empfehlungen, das DexCool nach einem Kochen direkt zu wechseln. Außer den üblichen Warnung über das Mischen von Orange und Grün sowie die Kompatiblität zu anderen "deutschen" Mitteln wie G34 war da nichts zu lesen. Natürlich hat jeder seine persönlichen Erfahrungen, auch welche, die nicht im Handbuch stehen, aber grundsätzlich ist man mit einem Problem nie allein, egal, ob es um's Tapezieren, den Garten oder um's Auto geht. Für jedes Problem findet man im Web irgendwo einen Ansatz. Da ich das Kochen des Kühlmittels eher zu den Alltagsproblemen zähle, hätte ich erwartet, das solch Wechselempfehlung auch durch diverse Foren oder auf Herstellerseiten zu finden ist, aber nix. Was bleibt, ist ein verunsicherter Fahrer, der eh schon Bammel vor einem möglichen Kopfdichtungsschaden hat. Also einfach einen Satz einwerfen, der auch bei mir eine gewisse Panik erzeugte, irgendwas falsch oder garnicht gewußt zu haben und dadurch auch falsch zu helfen, ist (sagen wir) etwas unsensibel. Vielleicht könntest du deine Aussage begründen oder mit Quellen belegen, denn rein theoretisch standen wir alle schon vor der Situation, das unser Kühlmittel kurzzeitig gekocht hat, bei mir z.b. vor 3 Wochen als ich nach Einbau des Motors den Schlauch der Standheizung abgeknickt hatte, wodurch beim Befüllen dann der Heizungskühler leer war. Natürlich hat es dann geblubbert, aber war das nur Luft oder hat er schon gekocht? Am Ende hab ich den Heizungsschlauch neu verlegt und gesichert und 1,5 Liter Frostschutz aufgekippt - läuft...

P.S.: vergess den letzten Absatz, da haben wir wohl zeitgleich geschrieben ;-)
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#11
Hallo,

wollte mal ein kurzes Update geben.
Bis jetzt ist kein Blubbern/Kochen mehr aufgetreten. Trotzdem war ich in der Werkstatt und die haben dort einen CO Test gemacht.
Dort konnte nicht festgestellt werden das die Zylinderkopfdichtung einen defekt hat. Bisher bin ich ca. 1200 Km gefahren ohne das
die Temperatur hoch ging (Gut, einmal ist der Ausgleichsbehälter nach 200Km Autobahn übergegangen als ich an der Tankstelle
angehalten habe. Allerdings war der Ausgleichsbehälter auch viel voller als er hätte sein dürfen).

Trotzdem funktioniert die vordere Heizung noch nicht. Allerdings kann ich sagen das die hintere Heizung 1a funktioniert. War vorher
nicht auf die Idee gekommen auch die Heizung hinten zu probieren. Die Werkstatt meinte es könnte doch die Wasserpumpe sein.
Allerdings bin ich auch da Skeptisch, da ja meiner Meinung nach der Weg zum hinteren Wärmetauscher länger ist als zum Vorderen.
Oder sehe ich das falsch ?
Zitieren
#12
Nein, siehst du nicht falsch - ich finde, es ist sogar eine etwas komische Aussage der Werkstatt, die jeder Logik widerspricht. Ich sehe zwei Möglichkeiten:
#1 - eine hartnäckige Luftblase im vorderen Heizungskühler. So was hatte ich auch schon
#2 - ein gestörter Kreislauf am vorderem Heizungskühler, entweder durch einen abgeknickten Schlauch oder durch Zusetzungen im Kühler selber, der Schlauch wäre leicht zu prüfen. Der Durchlauf ließe sich prüfen, in dem man einen der Zuleitungen am Heizungskühler entfernt und das System durchspült
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#13
Wobei Spülen immer eine gut Option ist, hab keine Ahnung ob bzw in welchen Zyklus das beim TS ab 97 das vorgeschrieben ist, beim TS bis 97 ist eine regelmäßige Spülung vom Kühlsystem im Wartungsplan drinnen, war was ICM Kopf habe so alle 80tkm
Wasserpumpe würde ich auch eher ausschließen da ja hintere Heizung und Kühlsystem selber funktionieren
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#14
Nochmal ein kurzes Update....

Heute nach etwa 5 Wochen und ca. 1400 Km funktioniert die Heizung plötzlich wieder.
Die Theorie mit der Luftblase könnte passen, finde es aber trotzdem etwas seltsam.
Solange sich das Auto selbst repariert bin ich zufrieden Zwinkern

Irgendwie war es so das wir heute längere Zeit an der Ampel standen. Dann ging die Temperatur
leicht nach oben (Auf der Anzeige 70-125°C leicht über die Mitte). Er kühlte beim Fahren wieder
runter auf 2 Teilstriche unter der Mitte, so wie früher. Dachte ich probiere die Heizung mal wieder
aus (zuletzt getestet vor wenigen Tagen), und plötzlich heizt sie wieder richtig gut.

Hoffe das bleibt so!

Das mit dem Spülen werde ich trotzdem mal machen wenn ich genau weiß wie.
Zitieren
#15
nun aber unbedingt den Wasserstand im Kühler checken - alte Physikweisheit, wo ein Körper ist, kann kein zweiter sein. Auf's Auto umgelegt: wo Luft war, konnt kein Wasser sein, also fehlt nun was.
Das "Problem" am Heizungskühler ist, das das Wasser da nicht durch muß, es hätte genügend andere Möglichkeiten, diese Stelle zu umfließen. Der Kühler für die Vordere Heizung besteht aus zwei Blöcken, die nebeneinanderstehen und oben einen verbundenen Überlauf haben. Das Wasser kommt also unten rein, muß hoch bis in den Überlauf und andere Seite wieder herunter. Der Überlauf selbst ist vielleicht 0.5 cm x 5 cm

Zum Spülen: Ich habe mir einen Adapter gebaut aus zwei passenden Rohren, auf das eine Ende kommt ein Stück Heizungsschlauch, aufs andere Ende mein Gartenschlauch. Das Ganze schließ ich am Heizungskühler an, dann Kühlerdeckel auf und den Wasserhahn auf. Zur Zeit ist eh noch blankes Wasser drauf bei mir. Wenn Frostschutz drauf ist, kann man diesen am Kühler vorher ablassen. Nun kannst du das Wasser laufen lassen, bis es klar bleibt. Man kann auch die Kühler separat machen, ohne durch den Motor zu gehen, muß dann aber immer beide Leitungen je Kühler lösen.
Beim Spülen mit dem Hauswasser auf den Wasserdruck achten, der sollte nicht größer sein als der max. Druck im System, also max 1,5 bar
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste