Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Nach langer Zeit der Passiven Nutzung
#1
Hallo zusammen.
Mein Name ist Karl, bin 53 Jahre jung und fahre begeistert seit ca. 15 Jahre TS. (Aktuell Chevi TS Bj.2000). Bis zum heutigen Tage nahm ich nur Passive an diesen Forum Teil, nun möchte ich mich für alle Tipps und Tricks was TS und sonstiges angeht herzlich bei allen hier im Forum bedanken. Wie es immer so schön heißt, die Suchfunktion benutzen. Somit habe ich bis jetzt alle Probleme und Fehler meiner TS gelöst, bzw. behoben. Nun möchte ich auch mal meinen Senf dazugeben.
Ich hatte seit einem halben Jahr ein Problem mit meinen TS, das ich leider bis zum heutigen Tag nicht beheben konnte. Leider auch nicht durch die bekannte such Option.  Zwinkern . Vielleicht aber habe ich es auch übersehen.

Trotzdem möchte ich meine Erfahrung mit euch teilen.

So, nun kommt’s.
Vor ca. einem halben Jahr viel bei meinen TS der Tempomat aus, kurze Zeit später mein ABS System und zu guter Letzt auch noch die Traktionskontrolle, es ging auch keine Kontrolllampe bei den Fehlern an. Da ich aus beruflichen Gründen leider nicht die Zeit habe, Täglich am TS zu schrauben, nutzte ich manches Wochenende für die erfolglose Suche nach den Fehlern. Als erstes überprüfte ich sämtliche Sicherungen und Relais, alles Ok. Fehler auslesen über OBD ergab kein Ergebnis. „Keine Fehlermeldung“. Die Schalter unter dem Bremspedal auf Funktion überprüft, sämtliche Kabel Verbindungen gecheckt und kontakte gereinigt.
Tempomatschalter auf Funktion überprüft. ABS Steckverbindungen geprüft und Sensoren gewechselt. Sämtliche erdenklichen Kabel auf Kabelbruch überprüft, auch alles Ok. Nach einigen erfolglosen Wochenenden gab ich die Fehlersuche auf und lebte. Bzw. fuhr ich mit diesen Mängeln.
Auch bei einer Nachfrage in 2 Fachwerkstätten ergab es kein Ergebnis.
Heute funktioniert wieder alles bei meinem Schnucki. Ihr werdet es nicht glauben. Die Lösung ist so einfach gewesen.

Cool Cool HIER DIE AUFLÖSUNG Cool Cool
Gestern Abend fielen bei meinen TS noch dazu meine Rücklichter (2Phasen Bremslicht und Rücklicht) aus.
Klar, schnell noch in die Tanke gefahren und Ersatz gekauft und eingebaut. So, nun noch zum Einkaufen fahren. Wie sonst auch zwischendurch in dem letzten halben Jahr versuchte ich den Tempomat zu Aktivieren. Ja Leck fett. Smile Er funktioniert. Ich dachte wie den das auf einmal. Natürlich testete ich auch mein ABS und meine Traktionskontrolle.   Zwinkern Auch die beiden funktionierten.  Zwinkern 

Natürlich ist meine Freude darüber sehr groß und wollte dieses euch nicht vorenthalten.

Vor ca. einem dreiviertel Jahr Tauschte ich meine Rücklichter gegen LED Birnen aus, daraus erfolgten die eingeschlichenen Störungen.
Jetzt werden einige denken, ja warum hast du sie nicht sofort wieder ausgewechselt. Wenn die Störungen auf Anhieb da gewesen wären, hätte ich das natürlich gemacht. Es war aber leider so nen schleichender Prozess, eines nach dem anderen.
Ich hoffe mit meinem Beitrag auch mal jemanden zu helfen.

Nochmals vielen Dank an alle, ihr seid ein Top Team Hoch Hoch

Ps. Meine Rechtschreibfehler dürft ihr alle behalten
Zitieren
#2
Ich will dir deine Freude ob des momentanen Erfolges nicht nehmen, aber mindestens ABS und Traktionskontrolle werden wieder auftauchen. Ursache in aller Regel die Radsensoren. Hast du AWD, kommen alle 4 in Betracht, hast du "nur" Vorderradantrieb", dann die beiden vorderen. Mit einer Live-Diagnose läßt sich das leicht feststellen, in dem man die Werte der Rad-Sensoren vergleicht, insbesondere im Bereich zwischen 0 und 30 kmH. Zum "Einrasten" der ABS-Funktion mußt du mindestens 6kmH fahren, bei Unterschieden von 8 Umdrehungen von Rad zu Rad auf einer Achse wird das ABS und in deinem Fall auch die Traktionskontrolle aktiviert. Erst ab 26kmH werden solche Unterschiede dann auch als Fehler angezeigt durch Leuchten der ABS-Kontrolle.

Tempomat ist ein Dingen mit vielen Faktoren, die meisten davon elektrisch (so etwa 90%), der Rest geht auf den Unterdruck (Versorgungsleitung, Unterdruckrückschlagventil) und auf den Seilzug zum Gasgeben. Geht man davon aus, das der Schalter am Blinkerhebel elektrisch in Ordnung ist, wäre der erste Kandidat der Schalter am Bremspedal, der wie eine Art Drecksammler funktioniert und alles, was an Fusseln im Unterdrucksystem ist, an diesem Kontakt sammelt. Dadurch geht der nicht zu und der Tempomat läßt sich nicht mehr aktivieren. Da der Schalter beim Bremsen ständig in Bewegung ist, wird auch dieser Fusselklumpen laufend bewegt und Teile davon reißen ab und gehen zum Servomotor und der Tempomat geht wieder. Der Schalter selbst ist leicht zu zerlegen, sitzt unten am Bremspedal und hat neben dem elektrischen Kontakt auch noch zwei Luftschläuche dran. Die Position der Anschlagmutter vor der Demontage mit einem Eding markieren. Es kommt da nicht auf den Milimeter an, aber auf 3 oder 4 schon. Also idealerweise so wieder anbauen wie ausgebaut wurde. Drei oder vier hatte ich schon auseinander, überall das gleiche Problem. Ich glaube, der war nur zusammen geklickt. Oft sieht man beim Durchschauen schon, woran es liegt.
Ansonsten wäre die Elektrik durchzumessen. Das, was man am Blinkerhebel an Signalen raus gibt, sollte am Servo auch ankommen. Das Handbuch gibt da eigentlich eine gute Beschreibung, zumindest beim 3.8er. Am 3.4er funktioniert das analog.

P.S.: Stilles Mitlesen oder die Suche nach Lösungen mag ausreichend und auch entspannend sein, kostet in aller Regel aber viel mehr Zeit als gezielte Fragen auf ein bestimmtes Problem. Viele Leute wissen viel und es hätte bestimmt einiges an Zeit gespart, wenn man auf Grund der Erfahrungen Einzelner nur nach bestimmten Problemen suchen muß
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#3
Herzlich willkommen im Forum, gerade beim TS ab 2000 mit den doch schon vernetzten Steuergeräten kann ich mir schon vorstellen dass eine durch die Birnen über den Bremslichtschalter hervorgerufene Störung im ABS-Steuergerät auchnzu einer Störung im TCS-System und am Tempomaten zur Folge hat
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste