Themabewertung:
  • 1 Bewertung(en) - 2 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Chevy lief heute wieder heiß
#1
Guten Tag (nachja so toll war mein Tag nicht),

nach dem wechseln von der WP, lief er erstmal.
Habe nochmal Wasser im Kühler und Behälter gefüllt. Kühler fehlte so 250 ml, evtl noch nicht richtig entlüftet.
So bin nach Rotterdam gefahren, wurde nicht heiß aber war zwischen 0 und 1 Strich.
Gemütlich 120 km/h mit Tempomat.
Von der AB runter, ging auf einmal kurz über 1. Strich und fiel dann wieder unter 1 Strich.
zuwenig Wasser wurde auf der Fahrt angezeigt, ich in Rotterdam Schluck im Kühler nachgefüllt, Behälter fehlte kaum was.

Okay ab nach Hause, gleiches Tempo, wieder zwischen 0 und 1 Strich.
AB in Oberhausen Ende, wurde etwas wärmer in der Stadt fast auf Mitte, fiel aber wieder.
A40 rauf Richtung Do, auf einmal ging die Temp bis in den roten Bereich.
Sofort angehalten, Haube auf und Wasser im Ausgleichsbehälter geschaut, fehlte nichts. Aber traute mich nicht, am Kühler den Verschluss zu öffnen. Glaube standte unter Druck aber nicht heiß. Meine ich. 
Nach 2 Minuten angemacht, hielt sich auf Mitte und bei Ab viel die Temp wieder.
In Essen zwischen 1 und 2 Strich.
Kleinen Berg hochgefahren, ich glaube, die Temp ging etwas runter.
Was kann das sein (mit viel Glück Thermostat) oder doch schlimmeres dann hat sich das ganze erledigt.(kann den dann wegschmeißen)?

Danke im Voraus!

LG

Dirk

Was mir noch einfällt (Schrauber hatte mir gesagt, konnte den noch nicht entlüften, wollte paar mal heiß im Stand laufen lassen und dann entlüften (naja heiß eher warm :-). Sollte fahren und würde sich entlüften.
Das komische ist ja, das er die ganze Zeit nicht heiß wurde bei den Fahrten in Essen.
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#2
Wenn du ihn weg wirfst, dann bitte in meine Richtung.... Verwirrt
So doll wie der zu leiden hat und trotzdem noch läuft, ist er wohl unverwüstlich...

Hast du immer noch nicht gelesen, was in den anderen Postings zum gleichen Thema stand? Sauer Sauer
Eine Kontrolle im Ausgleichgefäß bei heißem Motor kannst du dir sparen. Entweder, du schaust in den Kühler oder du läßt das Auto wieder abschleppen. Der Druck im Kühler ist nach 10 - 20 min verschwunden, bei einer Undichtheit im System noch eher. Also Zeit für eine Tasse Tee oder was anderes. Sicher wird das unangenehm warm sein und auch eine Weile so bleiben, aber ich hab z.b. immer ein paar Handschuhe und einen Putzlappen in den Staufächern.

Du hast da offensichtlich immernoch eine Undichtheit im System. In Frage kommt alles, was mit dem Kühlwasser in Kontakt kommt, vom Kühler über die Schläuche, selbst die gewechselte WaPu oder Ansaugspinnendichtung und Kopfdichtung.
Auch möglich, aber auf Grund der zeitlichen Dauer zwischen den Problemen für mich eher unwahrscheinlich: ein ab und an klemmendes Thermostat - das würde ich ganz, ganz hinten anstellen, denn es würde dann sicher auch irgendwann mal nach den ersten 10 km kommen (heißt: er kocht nach 5 min Laufzeit schon) und nicht nur nach hunderten Kilometern.

Solang im Kühlsystem noch genug Wasser ist, um den Verlust zu kompensieren, bleibt die Temperatur auch im Normalbereich, das zeugt zumindest für einen intakten Kühler. Irgendwann kommt es aber dazu, das im Kopf immer weniger Wasser ankommt und das, was ankommt, immer heißer weiter geleitet wird. Die Rechnung ist im Prinzip ganz einfach: 5 Liter Wasser kochen schneller als 8 Liter


Zitat:Aber traute mich nicht, am Kühler den Verschluss zu öffnen. Glaube standte unter Druck aber nicht heiß

das bestätigt eher meinen Verdacht, das kein Wasser mehr drin war

Zitat:Was mir noch einfällt (Schrauber hatte mir gesagt, konnte den noch nicht entlüften, wollte paar mal heiß im Stand laufen lassen und dann entlüften (naja heiß eher warm :-). Sollte fahren und würde sich entlüften.

Mit Verlaub: da hätte ich meinen TS nicht mehr hingebracht, denn genau das macht der Chevy TS eben nicht, sonst wäre die ganzen Temperaturprobleme garnicht da. Die ganzen Kopfdichtungsschäden kommen nur durch diese fehlende Selbstentlüftung.

Mehr brauch ich garnicht schreiben. Du wirst morgen Wasser auffüllen und dann gehts weiter, so, wie es das letzte Jahr ging Weinen
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#3
Hallo Uwe,

erstmal danke!

So einfach wegschmeißen und anderen kaufen geht auch nicht, da wir nur von einem Gehalt leben (seit fast 4 Jahren keinen Job wegen Krankheit).

und meine Frau liebt den Wagen (ich auch). Und bei 10 Liter Gasverbrauch ist er auch günstig. 
Der Wagen hat noch nie mehr als 3000 U/Min gesehen, fahren die wie Opa Frida :-)

Was mir auch aufgefallen ist, die Temperatur ging schlagartig nach oben.
Wo ich von Spanien kam, und in Aachen fuhr, ging die Temperatur wie so eine Art Pendel hin und her. (als er das erstmal heiß lief. Nach Wasser auffüllen hatte ich bis heute kein Problem mehr damit)
Ich meine, die Gasanlage stand auch unter Druck (ich weiß steht immer unter druck aber irgendwie zischte das am Filter als wäre zuviel Druck drauf als er warm/Heiß war)


Ich schau morgen früh in den Kühler und guck mal, wie es da aussieht und wieviel Wasser fehlt. Muss man den Wagen bei warmen Motor entlüften und wo? Bild evtl.
Besuch da erstmal.


Meine Frau sagte auch, komisch erst nach paar 100 km ist das in der Stadt zur Arbeit (7km) keine Probleme.

Mir fällt noch was ein. Sind vor der neuen WP mal ins Sauerland gefahren (also zwischen heißlaufen Spanien und neuer WP), ca. 100 km kein Problem.
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#4
Achso, noch was. Die Temperatur war sonst immer bei der AB Fahrt als ich die Probleme nicht hatte am ersten Strich. heute war der zwischen 0 und 1. Strich, das kommt mir komisch vor.
Als wäre er zu kalt auf der ganzenAB Fahrt.
Evtl. noch ne Info, meine Heizung geht seit ca. 3 Jahren nicht mehr richtig nur lauwarm.

Noch eine Info vielleicht hilft die. Wenn er kalt ist (auch bei 15-20 Grad Außentemperatur dann kommt hinten am Auspuff etwas weißer Qualm). Wenn er warm ist, dann nicht mehr.

Noch eine Info, die MKL Lampe brennt schon Ewigkeiten, kann da auch was mit zu tun haben?

So genug Infos und genervt damit :-)
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#5
wahrscheinlich abgas oder luft im kühlsystem. die temp anzeige bei mir pendelte auch so wild, als meine kopfdichtung defekt war. die schnellen ausschläge kommen meiner meinung daher, wenn eine dampfblase beim tempsensor vor dem thermostat steht.

lg

marcus
Zitieren
#6
Hallo Marcus,

vielleicht habe ich ja gluck.
Was hat denn die Reparatur der Kopfdichtung gekostet?
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#7
ich hab es damals selbst gemacht, daher kann ich keine werkstattkosten sagen.
Zitieren
#8
(09.10.2017, 07:49)MR1972 schrieb: wahrscheinlich abgas oder luft im kühlsystem. die temp anzeige bei mir pendelte auch so wild, als meine kopfdichtung defekt war. die schnellen ausschläge kommen meiner meinung daher, wenn eine dampfblase beim tempsensor vor dem thermostat steht.

Ist soweit richtig, es MUSS aber nicht die Kopfdichtung sein.  Da reicht ein kleiner Wasserverlust an einem Schlauch, ein durchrosteter Froststopfen, undichter Kühlerverschluß, Heizungskühler defekt, Ansaugspinne (meist als Folge ungekühlter Köpfe) usw. Ist das Kühlwasser heiß, steht es normalerweise unter Druck, so ca 1 bar, also etwas mehr als die heimische Wasserleitung in der Stadt. Ein Druck von 0.1 bar mehr im System macht hier ein paar Grad mehr aus, die das System ohne kochen aushalten kann. Und verliert das System diesen Druck, weil es irgendwo minimal undicht ist, kocht er eben schon bei 115°C und nicht erst bei 119°C und so bist du auch beim letzten Mal an die Abschaltgrenze gekommen und hast dich abschleppen lassen.
Der gleiche Tip wie in anderen Beiträgen vorher: letzte Nacht waren hier 0.6°C, da sieht man im Dunkeln und mit einer Taschenlampe am aufsteigenden Wasserdampf sehr gut, wo aus dem heißen Motor Wasser raus gedrückt wird. Besonderes Augenmerk auf die Bereiche Wasserpumpe und darüber, Ansaugspinne, Drosselklappengehäuse, Froststopfen (mind. 7 Stk - 3 vorn, 3 hinten, einer abtriebsseitig, alle im Motorblock), Bereich um die Kopfdichtung sowie Kühler.
Ist das Loch recht klein, verdampft heißes Wasser auch direkt, es muß also keine Pfütze unterm Auto geben. Ich will die ZDK nicht ausschließen, mir persönlich ist es aber zu wenig, was da an Sympthomen vorhanden ist.
Glaubt man der Beschreibung, verlierst du etwa 0,1- 0,2 Liter pro Hundert Kilometer, also ein kleines Wasserglas voll. Am Zylinderkopf gibt es keine Verbindung zwischen Auslass und Wasser, das Wasser könnte also nur über den Hubraum rausgeschossen werden. Das setzt aber eine defekte Kopfdichtung voraus, die das Wasser auch noch nach Motor-aus in den Zylinder pressen würde, solang es unter Druck steht, was dann wiederum Zündprobleme mit sich ziehen würde. Außerdem würde das Wasser durch den höheren Druck im Zylinder kurz vor der Zündung (zwischen 7 und 14 bar) eher in Richtung Kühlsystem (etwa 1 bar) gehen und zwangsweise im Ausgleichgefäß Spuren hinterlassen wie ständig wechselnder Pegelstand, im Extremfall auch Blubbern im Betrieb, aber dann ruckelt das Auto auch schon, weil die Power des Zylinders fehlt. Mir persönlich wären jetzt die Chancen zu gering, das ich nun auf Verdacht eine ZKD wechseln würde. Bis dahin würde ich wohl schon noch ein paar Tage mit der Lecksuche verbringen.
Das das Auto bis zu einer Grenze X ohne Probleme fährt, läßt mich eher glauben, das das Wasser aus dem Motor rausgedrückt wird und nicht etwa in einen der Zylinder mit verbrannt wird.
Ich hatte vor ein paar Wochen das Problem mit einem defekten Heizungskühler. Das Dingen war schnell ersetzt, hatte aber, wie ich heute weiß, ein verbogenes Einlassrohr. Das war oval statt rund, vergleichbar mit einem O. Die Original-Klemmschellen können aber nur rund abdichten, also lief das Wasser dort immer wieder raus bis auf Höhe des unteren Einlasses am Heizungskühler, etwa 1/2 bis 3/4 Liter. Netterweise hatte ich nur Touren um die 20 - 25 km zum Arzt usw, und weil Wetter und Gesundheit nicht passten, mußte das 10 Tage mit ständigem Nachfüllen gehen. Anders als beim Chevi funktioniert hier das Ausgleichsystem und hat sich diese Wassermenge vom Behälter zurück geholt. Das ließ mich wenigstens meine 50km in die Stadt und zurück schaffen. Das Loch hier war etwas größer, es hat ja schon im kalten getropft. Mittlerweile ist die Klemmschelle durch eine Schlauchschelle ersetzt, die sich auch der Form des Rohres anpasst und das System ist wieder dicht. Den Pfützen unterm Auto habe ich nicht viel Bedeutung beigemessen, weil es auch genau an der Stelle ist, wo die Ablaufschläuche von der A-Säule rauskommen. Nachdem man aber die Stelle gefunden hatte, war es auch leicht zu kontrolieren, ob nun alles dicht ist. Das Ding wäre sicher ins Auge gegangen, wenn ich statt der nur 20 km zwischen dem Auffüllen, 200km gehabt hätte

Zur Gasanlage: der Motor hat im unmittelbaren Bereich des Metalls eine Abstrahlwärme von 70 - 85°C, je nach Bauteillage. Funktioniert die Kühlung nicht wie geplant, steigt natürlich mit der Motortemperatur auch die Abstrahlwärme, sicher um weitere 10 - 15°C und das erwärmt dann auch die Teile der Gasanlage bis hin zum Gas in den Leitungen. Hier gilt: löst du das eine Problem, ist das andere auch gelöst.
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#9
Ja danke Uwe.
So war beim Schrauber. Der hatte nach WP Tausch das System mit einer Vakuumpumpe oder so entlüftet. Hält nicht soviel von den Entlüften der Schrauben, weil es könnte evt. eine abreißen.
aber egal.
Er sagte auch, könnte ZKD sein, aber fairer waise malt er nicht gleich den Teufel an der Wand.
Wenn ZKD, fahr mal nach Düsseldorf 50 km Autobahn und schau mal nach, was passiert wenn Du in der Stadt ankommst. Wird er dann sofort heiß.
Gesagt getan, in D angekommen, wurde nicht heiß. Nur was mich skeptisch macht, die Temperatur ist auf der AB bei 120 km/h zwischen 0 und 1. Strich also viel zu kalt.
Wird sich übernächsten Freitag 8vorher kein Termin möglich) den Wagen nochmal genau anschauen. Auch das die Heizung nicht geht (nur warme Luft) könnte vielleicht da auch Wasserverlust sein. Der Schrauber meinte, dann wäre unter den Matten feucht.
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#10
hallo uwe,

ich bin bis vor kurzem mehr als ein jahr wissentlich mit leicht undichtem kühlsystem gefahren. er hat wasser nur im warmen zustand nach aussen gedrückt, beim abkühlen aber keine luft gezogen. die temp anzeige war währenddessen auch nie auffällig.

lg

marcus
Zitieren
#11
Marcus, also doch evtl. ZKD bei mir?
Schrauber tippt jetzt erstmal evtl. doch Thermostat, da der Wagen auf der Bahn nur zwischen 0 und 1 Strich steht, also viel zu kalt.
Habe jetzt nochmal alles aufgefüllt, mal gucken wie lange das Wasser bleibt oder wie schnell das fehlt.
Irgendwo muss es ja hin, vielleicht auch wegen lauwarmer Luft und Heizungskühler (Wärmetauscher)
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#12
ZKD nehmen nicht nur thermisch schaden, sie rosten auch durch das kühlwasser rund um die wasserlöcher, auch daran können sie kaputt gehen. thermostat ist eine option. wie gesagt eine hüpfende tempanzeige war bei mir nur bei dichtung defekt, die heizung ging dann auch nicht mehr. aber versuch mal thermostat, ist die billigere variante.

lg

marcus
Zitieren
#13
Schrauber guckt sich den Wagen übernächsten Freitag mal an. Tippt auch auf Thermostat, weil der auch viel zu kalt auf der AB ist.
Wird auch nach dem Wasserverlust nochmal gründlich schauen evtl. der Wärmetauscher.

Aber was Uwe schreibt wegen nach längerer Fahrt, das der Wagen erhitzt wegen zuwenig Wasser im Kühler werden wir auch nachgehen. macht für mich auch sinn.
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren
#14
ich dachte, ihr seid euch schon einig, das es nur die Köpfe sein können :-\
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#15
Nach der fahrt nach DUS hin und zurück glaubt er nicht so ganz dran.
Darum bin ich ja auch test weise mal 100 km AB gefahren und dann direkt in die Stadt rein.

Mach keinen Sch... :-) Drück mal lieber die Daumen!
Chevrolet Transsport 3,4 V6 auf LPG 420.000km
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste