Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Tankanzeige im unteren Bereich dahin
#16
Zitat:Ich stelle fest dass ich schon seit Ewigkeiten nicht mehr im TS gesessen bin

What??????????????

Zitat:was ich noch im Kopf habe ist doch auch dienTankanzeige ohne Nullstellung, zeigt die voll an dann bleibt glaube ich auch die oben, würde also wenn dem so ist stimmig sein


sorry, das verstehe ich nicht
meinst du Nullstellung des Wegezählers oder Nullstellung durch Zündung-aus?
Ich hab 4 Tacho's liegen plus die zwei eingebauten. Bei allen Tachos ohne Strom sind die Tankanzeigen irgendwo mitten drin, also wohl da, wo der letzte Füllstand war. Keine ist komplett oben oder unten,
Verstehe ich die "Nullstellung" aber in Kombination mit dem Wegezähler (TRIP), hat dieser in der in der Tat nach dem letztem Tanke gehangen und nicht gezählt. Das kommt bei mir ein-, zweil mal im Jahr vor, wenn man den Druckknopf langsam los läßt. Nach späteren erneutem Drücken zählt er aber wieder


Zitat: ich würde zuerst die Wiederstandswerte am Tachoeingang messen

Habe ich, kein Wiederstand messbar, was offensichtlich auf einen Kurzschluß hindeutet

Zitat:mit speziellen Augenmerk auf den Stecker am Unterboden auf Höhe Fahrersitz

der Stecker war fest, es sind keinerlei Korrosionsspuren zu sehen.
Ich vermute einen Zusammenhang mit der letzten Aktion im Sommer als ich den Tank runter hatte, vielleicht den Kabelbaum eingeklemmt und über die Dauer durch gescheuert.

Ich werd dieser Tage mal die Scheune leer machen, da steht alles voll mit Gartenmöbel usw. Zu den 5cm Schnee von Gestern kam heut der Regen, es macht keinen Spaß draußen
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#17
Geben tut es meinen schon noch, spinnt nur schon seit längerer Zeit (ruckeln über 3500 U/m, absterben, oft nicht anspringen, hab den Motorkabelbaum oder den Nockenwellenmagneten in Verdacht aber keine Zeit mich mal richtig drum zu kümmern :-(( )
Mit der Nullstellung hatte ich wie von dir vermutet gemeint dass sich die Tankanzeige wie auch die anderen nicht auf 0 stellt wenn die Zündung aus ist, soweit ich mich erinnern kann geht die bei meinem nach abstellen der Zündung auch leicht zurück wenn der Tank komplett voll ist.
Kein Wiederstand ist im übrigen interessant weil es eigentlich der Wiederstandskurve wiederspricht, da sollte die Anzeige ja eigentlich leer anzeigen, ein unterbrochenes Kabel wäre da logischer, da müsste allerdings voller Wiederstand Messbar sein zwischen den beiden Anschlusskabel zum Geber
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#18
Ganz kurz zum Thema Reservelamperl. Wie oben geschrieben, ist die Steuerung davon im Armaturenbrett, dann vom Geber kommen ja nur 2 Kabel - logisch. Wir kennen es von den 3.1 wo die Lampe immer an war und von den 3.8 wo sie nie wieder angeht. In beiden Fällen ist schlechte Qualität der verbauten Elektronik die Ursache, Widerstände, die den Wert verändern, Kondensatoren die austrocknen etc. Die Idee dahinter ist, wenn sich der durchschnittliche Widerstandwert vom Geber über einige Zeit (gemittel) einem bestimmten Wert annähert, geht die Lampe an. Nach dem nächsten Starten wird dieser Wert geprüft und die Lampe geht an oder auch nicht (Tankstelle). Manchmal deutet sich der baldige Ausfall an, wenn in Kurven die Lampe an- und auf der Geraden danach wieder ausgeht. Einfach billig produziert.
Zitieren
#19
Dank dir für deine Aufführungen. Bin noch nicht dazu gekommen, aktuell ist die Büroarbeit wichtiger.

Wie gesagt, den Tacho hatte ich ja draußen und dort vorn alles durchgemessen. Es war kein Widerstand messbar bzw eben vollen Durchgang zum Geber im Tank, das mich vermuten läßt, ggf vielleicht die Kabel blöd eingeklemmt zu haben. Aktuell ist das Wetter auch nix für unterm Auto liegen. Entweder minus 7°C oder der blanke Modder, weil es gerade taut wie dumm.
Büroarbeit hat Vorrang, weil dadurch das Geld reinkommt
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste