Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor überhitzt - Bitte um weitere Hilfe bei der Fehlersuche
#1
Hallo TransSport-Freunde,

unser 1995er TransSport 2.3l 16V macht uns derzeit Ärger mit dem Kühlsystem, wir hoffen auf Eure HIilfe. Folgendermaßen äußert sich das Problem und folgendes haben wir schon gemacht.

Beim Motorstart geht die Temperaturanzeige innerhalb von ein paar Minuten in den roten Bereich. Da der große Kreislauf komplett kalt blieb, haben wir uns auf das Thermostat konzentriert. Da sich das alte Thermostat nach Ausbau und zum Test im Wasserkocher nur noch minimal bewegte, war das zumindest eine der Ursachen.
 
Als das neue Thermostat drin und der große Schlauch zum Wärmetauscher wieder drauf war, haben wir das Wasser aufgefüllt und den Motor gestartet. Das neue Thermostat hat dann auch einwandfrei geöffnet, bemerkbar am warmen Zulauf zum Wärmetauscher. Immer wieder sprang dann auch für kurze Zeit der Lüfter an. Der Motor wurde allerdings wieder sehr heiß (laut Anzeige) und schickte abwechselnd heißes Wasser und Luft in den Ausgleichsbehälter - auch nach mehrmaligem Abstellen und Nachfüllen.
 
Dann erst haben wir die Entlüftungsschraube am Thermostatgehäuse entdeckt. Bei abgestelltem Motor kam dort nach einiger Zeit auch reines Wasser heraus (für uns ein Zeichen für einen entlüfteten Kreislauf). Beim erneuten Starts wurde der Motor jedoch wieder sehr heiß und über die Schraube konnte wir dann wieder Luft/Dampf mit Wasserspratzlern ablassen.

Nun wissen wir wirklich nicht mehr weiter. Wo kommt die Luft her? Oder gibt es einen Trick zum Entlüften des Kühlsystems, den wir nicht kennen? Bitte helft uns, wenn ihr Ideen habt. Wir wollen mit dem Auto bald zu einer Rallye starten, deren Ziel es ist wohltätige Zwecke zu unterstützen.

Was kann es noch sein? :-(
Zitieren
#2
Hallo,

ich sag mal so...gibt ja nur zwei Möglichkeiten, entweder der Motor wird tatsächlich heiss oder er zeigt es nur an...

im zweiten Fall, tippe ich auf den Temperatursensor (nicht Thermostat). Evtl, mal mit nem Infrartotthermometer die tatsächliche Temperatur im Bereich des Sensors messen.

im ersten Fall Zylkopfdichtung? Insbesondere wenn Gaseintrag in s Kühlwasser stattfindet. Hast Du Wasser oder Kühlmittelmittel drin? Evtl. gibts auch n Problem mit der Wapu.

Nur meine Ideen die mir spontan dazu einfallen.
Bestimmt weiss jemand mehr.

LG,
Matthias
1993er Pontiac Trans Sport, 3,8l, EU-Modell, silber, Glashubdach, Originalstzustand bis auf Walker SoundFX resonator, daily driver, 257.000km
1979er ITASCA sundancer
1984er Ford LTD Crown Victoria Station Wagon, 5.0l, grau, Leder, Originalzustand
2009er Dodge Journey R/T, 2.0l TDI, schwarz
Zitieren
#3
Da der 2,3er ja bekannt für Probleme an der Kopfdichtung sowie den Köpfen ist vermute ich mal dass zumindestvdie Kopfdichtung durch den hängenden Thermostaten durch ist, eventuell auch der Kopf gerissen, das immer wieder Luft bzw vefmutlich Abgase im Klühlsystem sind spricht da leider dafür, die Anzeige wird denke ich schon richtig gehen.
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#4
Bevor wir uns das den Kopf ansehen, würden wir natürlich gern alles andere vorher ausschließen. Noch eine Idee?
Wie ist denn das "offiziell" richtige Vorgehen zum Entlüften des Systems? Vielleicht hat das nicht richtig funktioniert?
Zitieren
#5
Ist leider schon lange her davon etwas gelesen zu haben aber was ich noch im Kopf habe am besten den Wagen vorne aufbocken, die Seite auf der das Entlüftungsventil sitzt sollte der höchste Punkt sein, dann Kühlsystem auffüllen (mache ich bei den V6 immer bei laufenden Motor mit etwas erhöhter Drehzahl, da geht dann noch einiges rein) uns dann den Betriebs warmen Motor (laufen lassen) entlüften, der Ausgleichsbehälter muss auf jeden Fall voll sein damit beim Abkühlen genügend Flüssigkeit zur Verfügung steht, bei den V6 hat allerdings das Auffüllen bei laufenden Motor gereicht, musste dann immer nur ein wenig in den Ausgleichsbehälter nachfüllen, da hat es nie so viele Gase in den Ausgleichsbehälter zuruckgedrückt wie beschrieben und die Temperatur war auch im grünen Bereich.
Ein Test in der Werkstatt ob es sich bei den Gasen eventuell um Abgase handelt würde da Gewissheit bringen
Schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#6
So, mittlerweile haben wir glaube ich wirklich alles andere ausgeschlossen. Auch 10maliges Entlüften hat keine Besserung gebracht. Was mich wundert ist jedoch, dass die Schläuche nicht aufgebläht sind, sondern eigentlich "ganz normal" aussehen. Aber im Kreislauf ist definitiv immer wieder Luft. Beim Entlüften über die Entlüftungsschraube am Thermostatgehäuse kommt immer wieder was raus und der Motor wird immer wieder heiß. Der Temperatursensor funktioniert auch, der ist i.O.

Hat denn jemand für den 2.3l 16V Motor eine Anleitung zum Tausch der Zylinderkopfdichtung? Drehmomente, Tipps & Tricks, ....
Oder kennst sogar vielleicht jemand einen "Schrauber" im Raum Stuttgart/Pforzheim, der unterstützen kann und möchte? Wären über jede Hilfe dankbar!

Schließlich soll der TransSport im Juni auf die Baltic Sea Rallye gehen und möglichst viele Spenden für gute Zwecke einfahren :-(
Zitieren
#7
Moin,

Wäre es da nicht günstiger einen soliden 3.8er zu besorgen?
Kosten nicht die Welt in sind zuverlässiger. Maximal Getriebe Overdrive Probleme, merkt man aber bei Probefahrt, heissfahren, Drehzahl bei 100kmh ohne Last bei 1600-1800umin, dann okay, über 2100umin, dann Finger weg.

2.3er kann noch andere Überraschungen bieten, vielleicht nicht nur Dichtung, der Kopf neigt um die Ventile rum zum reißen.

Beste Grüße
Flatdown
[Bild: flatdown-banner.png]
“Alles, was der Mensch den Tieren antut, kommt auf den Menschen wieder zurück.”
(Pythagoras, antiker griechischer Philosoph, ca. 570 v.Chr. – 510 v.Chr.)
Zitieren
#8
Wird wohl auch schwer noch wen zu finden der am 2,3er das schon mal gemacht hat, meines Wissens ist inzwischen kein einziger 2,3er Schrauber mehr hier im Forum aktiv, wie Flatdown schreibt, ein 3,1er oder 3,8er wäre sicher die bessere Wahl, die sind wesentlich problemloser
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#9
Morgen,

so wie das für mich aussieht, muss der Kühlerverschluss getauscht werden.
Laut ursprünglicher Beschreibung wird Kühlmittel auch während des Motorlaufs in den Ausgleichsbehälter gedrückt.

Das ist immer dann der Fall, wenn die Feder im Kühlerverschluss schon schwach ist. Die muss den Druck im Kühlsystem aushalten, solange Motor und damit Wasserpumper sich drehen. Erst danach darf bei entsprechendem Überdruck Kühlmittel überströem.
Da der Kühlerverschluss mit schwacher Feder dann auch nicht mehr dicht ist, Kann im Kühlsystem nach Abkühlung kein Unterdruck entstehen. Ohne Unterdruck kann das System sich kein Kühlmittel aus dem Ausgleichsbehälter zurückholen, was zu vermehrter Luftansammlung im System führt.

GRuß

Thomas
Zitieren
#10
Das ist eine interessante neue Idee... Hab ich so noch nie gehört. Wo ist denn der Kühlerverschluss bei dem Motor?
Zitieren
#11
Moin
Der 2.3er hat kein Kühlerdeckel.Der Ausgleichbehälter ist ein Druckbehälter sozusagen.Beim 3.8er ist kein Druck drauf.Kühlwasser wird nur über diesen Behälter nachgefüllt.
[Bild: keckysig.jpg]
3,8 V6 LPG, Innenausstattung Bordeauxrot
über 400.000km (erster Motor)
Zitieren
#12
Morgten,

ja leider hat Andreas recht. Mein Fehler.

Es bleibt dann leider nur mehr die Vasriante einer defekten Zylinderkopfdichtung oder gar des Kopfes selbst, sodass Abgase ins Kühlsystem geblaen werden.

Die 16V-Köpfe des 2,3er sind bekannt für derartige defekte.

Gruß

Thomas
Zitieren
#13
Guten Morgen zusammen,

unser TransSport hat tatsächlich Auferstehung gefeiert. Es war tatsächlich doch "nur" eine defekte Wasserpumpe.

Alle Bilder und Infos dazu gibt es hier auf www.theTransSporters.de

Ist es nun tatsächlich so, dass wir den einzigen noch laufenden 2,3l 16V TransSport im Forum haben?
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Motor 3.8 überhitzt headroom 25 1.782 09.10.2018, 12:27
Letzter Beitrag: jacobi22
  Bitte um hilfe Stefan L. 18 3.068 30.04.2018, 00:27
Letzter Beitrag: jacobi22
Sad Hilfe bei Fehlersuche sumo 12 6.150 18.12.2016, 21:42
Letzter Beitrag: oldsmobile236



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste