Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[Neues Forum] Pontiac Trans Sport Problem mit der Sicherung
#1
Hallo an Alle,

ich habe einen Pontiac Trans Sport 3800 V6, Baujahr 1994.

Folgendes Problem: Das Auto war in der Werkstatt, dort wurde ein Heizungswiderstand repariert bzw. aus und eingebaut (Stecker-Verbindder und Schmiermaterial).
Seit dem geht die Sicherung  ( Fuse Panel HTR -A/C 25 Front /Rear Blower Motors, High Blower Relay) nach spätestens 15- 20 Minuten raus- bzw. die Sicherung  brennt durch und das Gebläse stoppt. Ratlos

Habt Ihr eine Idee was für ein Fehler vorliegt und ob es etwas mit dem reparierten heizungswiderstand zu tun hat? Idee

Paul
Zitieren
#2
ob es etwas mit dem reparierten heizungswiderstand zu tun hat? 

Ist denke ich zu vermuten dass da etwas gepfuscht wurde, sollte die da in der Werkstatt einen Wieder stand reingelötet haben raus mit dem Teil und einen neuen oder gebrauchten Block einbauen, dann sollte die Sicherung wieder OK bleiben
Im Übrigen sollte wurde ich zuallererst mal die Werkstatt in die Pflicht nehmen, wenn nach einer Reparatur auf einmal die Sicherung fällt haben die für die Nachbesserung gerade zu stehen
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#3
nur mal zum Nachdenken....
die Sicherung hat ja den Zweck, den Rest der Kabelage vor Kurzschlüssen und Überlastungen zu schützen und der alte Widerstand ist ja nicht umsonst durchgebrannt. Ich halte es durchaus für ebenfalls möglich, das hier der Gebläsemotor der eigentliche Auslöser ist, z.b. zu hohe Leistungsaufnahme, ggf abgenutze Kohlen. Ich vermute mal, das die Sicherung in den Stufen 3 + 4 durchbrennt, also die mit erhöhter Leistungsaufnahme, oder? Und das sind auch die Stufen, die vor dem Werkstattbesuch nicht funktionierten.
Am Widerstand selber ist ja nichts dran, ein paar Wicklungen, die so angelegt wurden, das der Strom je Stufe entsprechend reduziert wird.
Und mit Verlaub: keine Werkstatt der Welt wird einen 30min-Funktionstest eines Lüftergebläses machen. Zündung an, Gebläse an, jede Stufe ein paar Sekunden laufen gelassen. Wenn das geht, war die Reparatur erfolgreich. Jeder Fehler, der dabei theoretisch möglich wäre, müßte sofort beim Test auftreten, nicht erst nach 20-min Volllast.
Ich würde mir einen Ersatzmotor einbauen und den vorhandenen reparieren. Der Lüfter vorn ist mit drei 7er Schrauben am Lüftungskasten befestigt, der >Stecker verpolungssicher, passt nur 1x. Stecker lösen, Schrauben lösen, durchs Wischergestänge fädeln, ist in 2 min ausgebaut. Das Lüfterrad sollte sich sehr leicht drehen lassen und in den Lagern nicht kippeln. Das Lüfterrad ließe sich durch vorsichtiges Hebeln vom Motor ziehen, dann sind es nur noch 2 oder 3 Schrauben und der Motor wäre geteilt. Lager reinigen, Kohlestifte ersetzen (ich glaub, ich hatte grad 2 Euro bezahlt dafür), Lager fetten und alles wieder zusammen. Hat man zur Hand, was benötigt wird, ist das (mit Kaffee dabei) in einer Stunde erledigt und der Lüfter läuft die nächsten 20 Jahre.
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#4
Lüftermotor wäre auch noch eine Möglichkeit, daran hatte ich noch nicht gedacht, seltsam allerdings dass es zuerst einen der Vorwiederstände zerlegt und nach der Reparatur des selben dann immer die Sicherung zerlegt
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#5
das mit dem Vorwiderstand (diese Wicklungen) hatte ich gerade, Stufe 3 und 4 weg und natürlich die Defrosterstufe für die Windschutzscheibe, Sicherung (30A) mehr oder weniger verschmort, aber noch heil. Machte sich anfangs bemerkbar, in dem immer die beiden höheren Stufen wie bei einem Wackelkontakt mal an, mal aus waren.
Ich bin recht sicher, das es hier ähnlich ist, nur sind die neuen Wicklungen im Moment noch stärker als die Sicherung
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#6
(30.10.2016, 11:05)jacobi22 schrieb: nur mal zum Nachdenken....
die Sicherung hat ja den Zweck, den Rest der Kabelage vor Kurzschlüssen und Überlastungen zu schützen und der alte Widerstand ist ja nicht umsonst durchgebrannt. Ich halte es durchaus für ebenfalls möglich, das hier der Gebläsemotor der eigentliche Auslöser ist, z.b. zu hohe Leistungsaufnahme, ggf abgenutze Kohlen. Ich vermute mal, das die Sicherung in den Stufen 3 + 4 durchbrennt, also die mit erhöhter Leistungsaufnahme, oder? Und das sind auch die Stufen, die vor dem Werkstattbesuch nicht funktionierten.
Am Widerstand selber ist ja nichts dran, ein paar Wicklungen, die so angelegt wurden, das der Strom je Stufe entsprechend reduziert wird.
Und mit Verlaub: keine Werkstatt der Welt wird einen 30min-Funktionstest eines Lüftergebläses machen. Zündung an, Gebläse an, jede Stufe ein paar Sekunden laufen gelassen. Wenn das geht, war die Reparatur erfolgreich. Jeder Fehler, der dabei theoretisch möglich wäre, müßte sofort beim Test auftreten, nicht erst nach 20-min Volllast.
Ich würde mir einen Ersatzmotor einbauen und den vorhandenen reparieren. Der Lüfter vorn ist mit drei 7er Schrauben am Lüftungskasten befestigt, der >Stecker verpolungssicher, passt nur 1x. Stecker lösen, Schrauben lösen, durchs Wischergestänge fädeln, ist in 2 min ausgebaut. Das Lüfterrad sollte sich sehr leicht drehen lassen und in den Lagern nicht kippeln. Das Lüfterrad ließe sich durch vorsichtiges Hebeln vom Motor ziehen, dann sind es nur noch 2 oder 3 Schrauben und der Motor wäre geteilt. Lager reinigen, Kohlestifte ersetzen (ich glaub, ich hatte grad 2 Euro bezahlt dafür), Lager fetten und alles wieder zusammen. Hat man zur Hand, was benötigt wird, ist das (mit Kaffee dabei) in einer Stunde erledigt und der Lüfter läuft die nächsten 20 Jahre.

Hallo Uwe, danke für die Erklärungen.
Das Gebläse für Heizung und Lüftung funktionierte auf allen Stufen vor dem Werkstattbesuch.
Kannst Du ein Foto hochladen, auf welchem genau zu sehen ist wo der Gebläsemotor sitzt?Das wäre super!!!
Wo bekomme ich die Kohlestifte her (Internet oder spezieller Shop)?
Wo bekommst Du alle Deine Ersatzteile für Deinen Pontiac Trans Sport her?
Reparierst Du grundsätzlich alles selbst oder gehst Du auch in eine Werkstatt?
Ich bin aus dem Rhein- Main Gebiet, aus welchem Umkreis kommst Du?
Kannst Du mir eine Werksatt empfehlen?

Gruß Paul
Zitieren
#7
(15.11.2016, 22:20)Paul schrieb: Das Gebläse für Heizung und Lüftung funktionierte auf allen Stufen vor dem Werkstattbesuch.

hi,

das passt aber nicht zu dem, was oben geschrieben stand

Zitat:Folgendes Problem: Das Auto war in der Werkstatt, dort wurde ein Heizungswiderstand repariert

Warum wurde etwas repariert, das voll funktionstüchtig war?
Das vordere Gebläse hat einen Teillastbereich, der über das Klimabedienteil angeschalten wird und es hat den Volllastbereich, die Stufen 2,3 und 4. Dieser Volllastbereich wird über den Widerstand gedrosselt in die zwei mittleren Stufen 2 und 3. Der Widerstand selbst hat 3 Wicklungen, jeweils für die Stufen 1 - 3

[Bild: 13daa9601fc93fb5e75b63323dda0b0f.png]

Ein weiterer Gebläsemotor befindet sich hinter der fahrerseitigen Innenverkleidung der zweiten Sitzreihe und wird über den 4-stufigen Schalter in der Mittelkonsole geschalten, auch hier gibt es einen solchen Widerstand für die Stufen. Beide Gebläsemotoren hängen an einer Sicherung und beide sollte man im Fahrzeuginneren hören können, wenn Zündung und der jeweilige Motor angeschalten sind. Ist die Elektroanlage noch Original, hängt an dieser Sicherung auch nichts anderes dran, es kann also nur die Gebläsemotoren betreffen.

Bitte erstmal prüfen, ob der hintere Motor läuft und ob er sich auch ausschalten läßt. Falls ja, für die nächsten Fahrten bitte auslassen, der bringt m.E. eh nicht so viel.
Brennt die Sicherung dann immernoch durch, hast du eine Richtung, bleibt sie ganz, ist es der hintere Motor.
Dann bitte klären, was wurde wo repariert.

Im Bild der Motorraum mit geöffneter Haube. Gelb markiert ist der Lüftermotor, rot markiert der Widerstand. Auf den Bilder in diesem Angebot sieht man ihn ausgebaut.

[Bild: d14b217804ba940867ac2f93359cc004.jpg]

Beim möglichen Ausbau keineswegs Gewalt anwenden, das Lüfterrad ist nur dünne Plastik. Das Lüfterrad selbst ist nur aufgesteckt, sitzt dafür aber relativ fest. Der Rest ist eigentlich selbsterklärend. Die Kohlebürsten hab ich ausgemessen und bei Ebay bestellt, mußte aber noch etwas nachbearbeiten. Da ich nix passendes gefunden hatte, habe ich die Kabelenden durchtrennt und die neue Kohlebürste ans alte Kabel gelötet. Wichtig ist, das die Länge die gleiche ist und man die Lötstelle da hat, wo das Kabel nicht gebogen wird. Wer kein Original-Ersatzteil verwenden will, hat hier  sicher gute Chancen.

Zitat:Wo bekommst Du alle Deine Ersatzteile für Deinen Pontiac Trans Sport her?

Ich brauche keine Zunge
Was ich bisher benötigte, waren Stoßdämpfer, Bremsen, Traggelenke, Spurstangen. Das kaufe ich bei Rockauto oder C&S.
Hatte zwar zwei Unfallwagen zum Schlachten, aber das Zeug liegt immernoch so wie damals ausgebaut.

Zitat:Reparierst Du grundsätzlich alles selbst oder gehst Du auch in eine Werkstatt?

Grundsätzlich selber, habe genügend Schrauber hier, ausreichend Platz und so ziemlich alles, was ich an Werkzeug benötigen könnte, der Rest wird selbst gebaut.
Beim vorletzten TÜV kam ich grad aus der Klinik, da durfte meine TÜV-Werkstatt mal ne Spurstange wechseln

Zitat:Ich bin aus dem Rhein- Main Gebiet, aus welchem Umkreis kommst Du?

Kannst Du mir eine Werksatt empfehlen?

ca 100 km südöstlich von Berlin - da möchtest du sicher keine Empfehlung Zwinkern
Als ich mir vor 20 Jahren mal einen Neuwagen gekauft hatte, war der alle 3-4 Monate in der Werkstatt, weil wieder eine Durchsicht fällig war. Wenn ich das, was ich da gelöhnt habe, in eine Sparbüchse gesteckt hätte, wäre der nächste Neuwagen schon wieder bezahlt. Nur hatte ich damals keine Zeit zum Schrauben.
Heute hätte ich die, aber nix zum Schrauben   Grins Grins
Hab zum TS auch meine eigene Philosophie. Die Autos sind über 20 Jahre alt. Wer so was noch fährt, muß schon etwas verrückt sein und so manche Kosten-Nutzen-Rechnung in den Papierkorb werfen. Und gerade deswegen sollte man soviel wie möglich selber schrauben können. Lernen kann man alles, wenn man nur will. Meine Frau hatte auch null Ahnung. Fahren, Öl und Wasser kontrollieren und Rad wechseln, reicht fürs tägliche Leben. Wenn ich heut zu ihr sage: Stoßdämpfer wechseln, wird sie fragen: welche Seite zuerst.
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#8
Zitat:
Zitat: schrieb:Wo bekommst Du alle Deine Ersatzteile für Deinen Pontiac Trans Sport her?

Ich brauche keine [Bild: tongue.png]

ja super, da schmier ich mir gestern noch Honig ums Maul und bleib heute im strömenden Regen ohne Funkverbindung auf der Strecke liegen - Zündschalter - eine Brücke wohl angeschmort und umgekippt Grins Grins
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#9
Wenns dich tröstet, ich fahre seit zwei Tagen mit Überbrückung vom Zigarettenanzünder zur ECM-Sicherung rum nachdem ich den Zündschlossschalter erst vor ein paar Wochen auf einen vermeintlich neuwertigen gatauscht hatte, habe sogar noch extra den einen vekokelten Stecker getauscht, dann einmal plötzlich das ECMstromlos, per Stromstoß wieder zum Leben erweckt, zwei Wochen problemlos gefahren, dann kurz hintereinander zweimal einen kurzen Ausfall und jetzt ist der Strom hier komplett weg, derzeit also Zündung ein, Stecker in den Anzündet und dann starten
s hnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#10
(16.11.2016, 00:13)jacobi22 schrieb:
(15.11.2016, 22:20)Paul schrieb: Das Gebläse für Heizung und Lüftung funktionierte auf allen Stufen vor dem Werkstattbesuch.

hi,

das passt aber nicht zu dem, was oben geschrieben stand

Zitat:Folgendes Problem: Das Auto war in der Werkstatt, dort wurde ein Heizungswiderstand repariert

Warum wurde etwas repariert, das voll funktionstüchtig war?
Das vordere Gebläse hat einen Teillastbereich, der über das Klimabedienteil angeschalten wird und es hat den Volllastbereich, die Stufen 2,3 und 4. Dieser Volllastbereich wird über den Widerstand gedrosselt in die zwei mittleren Stufen 2 und 3. Der Widerstand selbst hat 3 Wicklungen, jeweils für die Stufen 1 - 3

[Bild: 13daa9601fc93fb5e75b63323dda0b0f.png]

Ein weiterer Gebläsemotor befindet sich hinter der fahrerseitigen Innenverkleidung der zweiten Sitzreihe und wird über den 4-stufigen Schalter in der Mittelkonsole geschalten, auch hier gibt es einen solchen Widerstand für die Stufen. Beide Gebläsemotoren hängen an einer Sicherung und beide sollte man im Fahrzeuginneren hören können, wenn Zündung und der jeweilige Motor angeschalten sind. Ist die Elektroanlage noch Original, hängt an dieser Sicherung auch nichts anderes dran, es kann also nur die Gebläsemotoren betreffen.

Bitte erstmal prüfen, ob der hintere Motor läuft und ob er sich auch ausschalten läßt. Falls ja, für die nächsten Fahrten bitte auslassen, der bringt m.E. eh nicht so viel.
Brennt die Sicherung dann immernoch durch, hast du eine Richtung, bleibt sie ganz, ist es der hintere Motor.
Dann bitte klären, was wurde wo repariert.

Im Bild der Motorraum mit geöffneter Haube. Gelb markiert ist der Lüftermotor, rot markiert der Widerstand. Auf den Bilder in diesem Angebot sieht man ihn ausgebaut.

[Bild: d14b217804ba940867ac2f93359cc004.jpg]

Beim möglichen Ausbau keineswegs Gewalt anwenden, das Lüfterrad ist nur dünne Plastik. Das Lüfterrad selbst ist nur aufgesteckt, sitzt dafür aber relativ fest. Der Rest ist eigentlich selbsterklärend. Die Kohlebürsten hab ich ausgemessen und bei Ebay bestellt, mußte aber noch etwas nachbearbeiten. Da ich nix passendes gefunden hatte, habe ich die Kabelenden durchtrennt und die neue Kohlebürste ans alte Kabel gelötet. Wichtig ist, das die Länge die gleiche ist und man die Lötstelle da hat, wo das Kabel nicht gebogen wird. Wer kein Original-Ersatzteil verwenden will, hat hier  sicher gute Chancen.

Zitat:Wo bekommst Du alle Deine Ersatzteile für Deinen Pontiac Trans Sport her?

Ich brauche keine Zunge
Was ich bisher benötigte, waren Stoßdämpfer, Bremsen, Traggelenke, Spurstangen. Das kaufe ich bei Rockauto oder C&S.
Hatte zwar zwei Unfallwagen zum Schlachten, aber das Zeug liegt immernoch so wie damals ausgebaut.

Zitat:Reparierst Du grundsätzlich alles selbst oder gehst Du auch in eine Werkstatt?

Grundsätzlich selber, habe genügend Schrauber hier, ausreichend Platz und so ziemlich alles, was ich an Werkzeug benötigen könnte, der Rest wird selbst gebaut.
Beim vorletzten TÜV kam ich grad aus der Klinik, da durfte meine TÜV-Werkstatt mal ne Spurstange wechseln

Zitat:Ich bin aus dem Rhein- Main Gebiet, aus welchem Umkreis kommst Du?

Kannst Du mir eine Werksatt empfehlen?

ca 100 km südöstlich von Berlin - da möchtest du sicher keine Empfehlung Zwinkern
Als ich mir vor 20 Jahren mal einen Neuwagen gekauft hatte, war der alle 3-4 Monate in der Werkstatt, weil wieder eine Durchsicht fällig war. Wenn ich das, was ich da gelöhnt habe, in eine Sparbüchse gesteckt hätte, wäre der nächste Neuwagen schon wieder bezahlt. Nur hatte ich damals keine Zeit zum Schrauben.
Heute hätte ich die, aber nix zum Schrauben   Grins Grins
Hab zum TS auch meine eigene Philosophie. Die Autos sind über 20 Jahre alt. Wer so was noch fährt, muß schon etwas verrückt sein und so manche Kosten-Nutzen-Rechnung in den Papierkorb werfen. Und gerade deswegen sollte man soviel wie möglich selber schrauben können. Lernen kann man alles, wenn man nur will. Meine Frau hatte auch null Ahnung. Fahren, Öl und Wasser kontrollieren und Rad wechseln, reicht fürs tägliche Leben. Wenn ich heut zu ihr sage: Stoßdämpfer wechseln, wird sie fragen: welche Seite zuerst.

Hallo Uwe,

ich bin nicht früher dazugekommen: Danke  für Deine detailierte Erklärung mit Fotos  Respekt !!

Nochmal zu dem von mir beschriebenen Problem:
Der Gebläsevorwiederstand und der Heizungswiederstand wurden von der Werkstatt erneuert.
Obwohl nichts am Gebläse- und auch nicht an der Heizung kaputt war, das Gebläse und die Heizung funktionierten vor dem Werkstattbesuch einwandfrei.
Ist die Erneuerung des Gebläsevorwiederstands und des Heizungswiederstands der Grund dafür weshalb das Gebläse nicht mehr funktioniert?????!!!

Wäre super, wenn Du mir hierzu Deine fachkundige Meinung mitteilen würdest.

Gruß Paul
Zitieren
#11
(28.11.2016, 18:30)Paul schrieb: Der Gebläsevorwiederstand und der Heizungswiederstand wurden von der Werkstatt erneuert.
Obwohl nichts am Gebläse- und auch nicht an der Heizung kaputt war, das Gebläse und die Heizung funktionierten vor dem Werkstattbesuch einwandfrei.
Ist die Erneuerung des Gebläsevorwiederstands und des Heizungswiederstands der Grund dafür weshalb das Gebläse nicht mehr funktioniert?????!!!

Wäre super, wenn Du mir hierzu Deine fachkundige Meinung mitteilen würdest.

Gruß Paul

mein 11-jähriger hat mich beim Vorlesen deines Beitrages gefragt: Warum wird da etwas repariert (und offensichtlich auch bezahlt), das nicht kaputt war und wenn es vor dem Werkstattbesuch ging und nach der "Reparatur" nicht mehr, warum steht er dann nicht schon wieder in der Werkstatt?

Seinen Fragen kann ich mich nur anschließen.

Natürlich ist es theoretisch möglich, das das Gebläse eh in den nächsten Tagen den Geist aufgegeben hätte, aber wenn das als Grund gültig ist, kann man auch "vorbeugend" Motor und Getriebe wechseln. Der zeitliche Ablauf legt nahe, das hier beim Einbau ein Fehler gemacht wurde. Wäre ich böse, würde ich mal mutmaßen, es wäre auch möglich, das  gute Teile gegen irgendeinen alten Schrott getauscht wurde. Anders kann ich persönlich mir nicht erklären, warum da ohne Anzeichen eines Defekts dran rumgeschraubt wird.
Möglich wäre da auch, das ein ungeschickter Monteur beim Einbau der Vorwiderstände die Wicklungen so verbiegt, das sie gegen Masse oder gegeneinander kommen. Dann springt die Sicherung aber sofort beim Bedienen dieser Stufe raus. Du schreibst aber von einer Laufdauer von 15 - 20 Minuten.

Und so ganz persönlich: Unser Geschreibe geht jetzt schon über 4 Wochen und draußen ist kein Sommer mehr. Das vordere Gebläse ist beim TS schon fast lebensnotwendig, zumindest, solang das Auto kalt und beschlagen ist. Ich weiß nicht, warum du denen in der Werkstatt nicht auf die Füße trittst. Mit Verlaub - da hätte ich schon am nächsten Tag auf der Matte gestanden, wenn das erste Mal die Sicherung fliegt. Und auf der Rechnung ist da auch mindestens eine Stunde plus Material drauf, was nach deiner Info garnicht nötig gewesen wäre.
Gruß Uwe
____________________________________________
Wer nach vorne sehen will, darf nicht nach hinten denken.

Hab dich lieb, Maus! Mit Dir ist Fallen leichter.
Zitieren
#12
Hallo Forum, Hallo Uwe,

hatte ganz vergessen Dir eine Rückmeldung zu geben.
Also die Werksatt hat nach der Reklamation dran gearbeitet, seitdem funktioniert alles wunderbar.
Den genauen Fehler habe ich nicht in Erfahrung bringen können.
Nochmal vielen Dank für die ausführlichen Erklärungen!!!

.....habe auch schon wieder eine neue Frage:
Der Motor verliert  Kühlwasser.Hat das etwas mit der Wasserpumpe zu tun ?Oder habt Ihr eine andere Idee?

Gruß Paul
Zitieren
#13
Eventuell Wasserpumpe, kann aber auch ein durch geröstetes Verbindungsrohr sein, ein lecker Kühler (das Alu korrodiert auch recht nett weg im Winter) oder ein lecker Schlauch oder dessen Verbindungen, würde mal nach Kalkspuren suchen bzw den Kühler abdrücken
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - just in work
95er 3,8er TS Canada - full options
05er Kia Sorento 2,5 CRDi als Daily
Suzuki Marauder just 4 fun

Leben ist zeichnen ohne Radiergummi
Zitieren
#14
oder mir mal die Verbindung hinter der Lichtmaschine anschauen, ob die tropft..Durch den Bruch hatte ich mal eine kaputte Zylinderkopfdichtung.

Kai
Zitieren
#15
Morgen,

was Kai meint, ist die Bypasswasserleitung unter der LiMa von der Wasserpumpe zum Intake manifold.

Der Schlauch, besonders aber der in das manifold eingeschraubte Anschluss für den Schlauch sind hoch verdächtig, zumla der Anschluss werksseitig aus Kunststoff gefertigt ist, sich aber leicht durch einen aus Metall ersetzen lässt.

Bei einem solchen Schaden findet sich die Pfütze der ausgetretenen Kühlflüssigkeit verwirrender Weise unter der Wasserpumpe, was natürlich den Anschein einer defekten Pumpe erwecken kann.

Gruß

Thomas
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste