Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Leicht unrunder Lauf beim Starten..u.a.
#1
Guten Abend zusammen,

bräuchte mal eure geballte Kompetenz!

Seit einiger Zeit habe ich beim Starten im kalten Zustand ein leichtes Stottern bzw. einen unrunden Lauf des Motors.
Sobald ich Gas gebe und fahre ist es weg bzw. nicht mehr spürbar.
Fahren tut er sich vollkommen normal.

Bei warmem Motor kann es aber wiederum sein, dass er im Standgas die Drehzahl relativ weit nach unten regelt, auf ca 5-600 Umdehungen. Dabei läuft er dann auch wieder
leicht unrund. Ist aber denke ich normal bei der niedrigen Drehzahl.


Tippt ihr auch auf das Leerlaufregelventiil? Bitte gebt mal eure Einschätzung ab.

Könnte es sein, dass das Ventil nur schwergängig ist?

Wenn ja, macht es Sinn das Teil zu reinigen oder sollte es neu rein....?


Herzliche Grüße

Eberhard
Chevrolet Tanssport 3,4 Baujahr 2001
Prins Gasanlage 344 000km (6/2020)
Zitieren
#2
Reinigen vom IAC ist nie verkehrt, reicht normal auch für eine Zeit, als weitere Fehlerquellen fallen mir noch die Zündanlage, hier speziell die Zündspulen, Kabel und Kerzen sowie die Abgasanlage vor der Lamdasonde ein, hier könnte durch einen Riß im Krümmer oder kaputte Dichtung z.B. im Verbindungsrohr vorderer auf hinterer Krümmer welche sich je nach Materialtemperatur mehr oder weniger öffnet die Lamdasonde durch Falschluft zu mageres Gemisch vorgegaukelt bekommen und dadurch zu stark anfetten.
schnezi
[Bild: 16083226cl.jpg]
94er 3,1er TS US - verkauft
95er 3,8er TS Canada fully options - verkauft
05er Cadillac SRX 3,6 AWD
04er Moto Guzzi California 1100

Leben ist zeichnen ohne Radiergummi
Zitieren

Wurde Dir hier geholfen? Dieses Forum ist kostenlos und werbefrei - und existiert!
Super Du kannst dazu beitragen: Dieses Forum unterstützen! Super




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste